ae 0.0.2331

CyberShadow's ArmageddonEngine utilites for almost everything


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors: Vladimir Panteleev <vladimir@thecybershadow.net>

Sub packages: ae:sqlite, ae:openssl, ae:sdl2, ae:windows, ae:app-main-posix, ae:app-main-windows, ae:app-main

Dependencies: none

Versions:
0.0.2331 2019-Jan-04
0.0.2330 2019-Jan-03
0.0.2292 2018-Oct-03
0.0.2286 2018-Sep-23
0.0.2281 2018-Sep-21
Show all 78 versions