bitstamp-d 0.1.1

crypto currency trading platform integration based on vibe.d for bitstamp.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors: Stephan Dilly

Dependencies: vibe-d

Versions:
0.1.1 2018-Feb-11
0.1.0 2018-Feb-11
~master 2018-Apr-25
Show all 3 versions
Stats:
  • 0 downloads today

  • 0 downloads this week

  • 0 downloads this month

  • 0 downloads total