colored 0.0.16

A minimalistic console coloring library.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors: Christian Köstlin

Dependencies: packageversion

Versions:
0.0.16 2018-May-02
0.0.15 2018-May-02
0.0.14 2018-May-02
0.0.13 2018-Feb-17
0.0.12 2018-Feb-16
Show all 17 versions