d-blosc 1.4.1-2

Deimos Bindings for d-blosc.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Dependencies: none

Versions:
1.4.1-2 2014-Oct-11
1.4.1-1 2014-Oct-05
1.2.3-1 2014-Oct-05
~master 2014-Oct-11
Show all 4 versions
Stats:
  • 0 downloads today

  • 0 downloads this week

  • 0 downloads this month

  • 0 downloads total