drylib 0.0.1

DRYlib for D.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors: Arto Bendiken <arto@dryproject.org>

Dependencies: none

Versions:
0.0.1 2018-Mar-26
~master 2018-Jun-06
Show all 2 versions