kheops 0.2.3

GUI framework based on Cairo


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors: Basile Burg

Dependencies: x11, iz, imageformats

Versions:
0.2.3 2017-Nov-17
0.2.2 2016-Nov-05
0.2.1 2016-Sep-05
0.2.0 2016-Jun-11
~master 2018-Aug-19
Show all 5 versions