minimized 0.1.7

Differential evolution for multidimensional minimization.


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors: Edwin van Leeuwen

Dependencies: none

Versions:
0.1.7 2015-Jun-11
0.1.6 2015-May-19
0.1.5 2015-May-19
0.1.4 2015-May-19
0.1.3 2015-May-19
Show all 8 versions