stemmer 0.1.0

A stemmer library for D programming language


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors: Bogdan Szabo

Dependencies: none

Versions:
0.1.0 2018-Mar-21
~master 2018-Mar-21
Show all 2 versions