terminal 1.0.0

Colors, formatting and utilities for the terminal


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors: Kripth

Dependencies: none

Versions:
1.0.0 2018-Mar-13
0.3.0 2018-Mar-03
0.2.1 2018-Feb-16
0.2.0 2018-Feb-16
0.1.0 2018-Feb-12
Show all 6 versions