vibe-mqtt 0.2.0-beta.2

A MQTT broker client for D


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors: Tomáš Chaloupka

Dependencies: none

Versions:
0.2.0-beta.2 2018-Aug-10
0.2.0-beta.1 2017-Nov-23
0.2.0-alpha.7 2017-Sep-11
0.2.0-alpha.6 2017-Jul-02
0.2.0-alpha.5 2017-Jun-29
Show all 20 versions