xdg-basedir 1.0.0

Deimos-like binding to libxdg-basedir


To use this package, put the following dependency into your project's dependencies section:

dub.json
dub.sdl

Authors: Roman Chistokhodov

Sub packages: xdg-basedir:basedir, xdg-basedir:basedir_fs

Dependencies: none

Versions:
1.0.0 2015-May-30
0.2.0 2015-Apr-28
0.1.0 2015-Apr-27
~master 2015-May-30
Show all 4 versions